Alle systemen operationeel

Webserver cluster | Onstabiel

Opgelost
Verminderde prestaties
Begon op 17 dagen geleden Duurde ongeveer 8 uur

Getroffen

Core Services
ns.directnode.nl
Updates
  • Opgelost
    Opgelost

    Er is een oplossing toegepast, we blijven monitoren.

  • Onderzoeken
    Onderzoeken

    Er lijkt toch nog enige onstabiliteit te zijn, websites kunnen 1 tot 3 minuten niet bereikbaar zijn. Dit om het permanent op te lossen.

  • Opgelost
    Opgelost

    Alles is weer volledig operationeel.

  • Geïdentificeerd
    Geïdentificeerd

    Één van de servers in de cluster heeft een defecte processor, WWW01, WWW02, Managed 05, Managed 06, Managed 07 & Managed 08 zijn weer volledig operationeel. We werken nog aan een oplossing voor managed 09/10/11.

  • Onderzoeken
    Onderzoeken

    We merken momenteel enige onstabiliteit in één van onze webserver clusters. Hierdoor zijn WWW01, WWW02 en Managed 05-11 erg traag en worden websites niet ingeladen. Een medewerker is in het datacentrum en onderzoekt nu het probleem.